<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.senorita.ro/xmlrpc.php" />
<title>Cate griji are viitoarea mamica pentru copilul ei? - senorita.ro</title>
<meta property="og:title" content="Cate griji are viitoarea mamica pentru copilul ei?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A avea un copil schimba in totalitate modul in care privesti viata. Desigur ca esti tot aceeasi Elen..."/>
<meta property="og:url" content="http://www.senorita.ro/viitoarea-mamica-si-copilul-ei/"/>
<meta property="og:site_name" content="Senorita.ro"/>
<meta property="og:image" content="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2017/02/grijile-mamei-pentru-copilul-ei.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A avea un copil schimba in totalitate modul in care privesti viata.Cate griji are viitoarea mamica pentru copilul ei? Tu ce griji ai?"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="viitoarea mamica si grijile pentru copilul ei."/>
<link rel="canonical" href="http://www.senorita.ro/viitoarea-mamica-si-copilul-ei/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cate griji are viitoarea mamica pentru copilul ei? - senorita.ro" />
<meta property="og:description" content="A avea un copil schimba in totalitate modul in care privesti viata.Cate griji are viitoarea mamica pentru copilul ei? Tu ce griji ai?" />
<meta property="og:url" content="http://www.senorita.ro/viitoarea-mamica-si-copilul-ei/" />
<meta property="og:site_name" content="Senorita.ro" />
<meta property="article:publisher" content="http://www.facebook.com/fashionsenorita" />
<meta property="article:tag" content="copil" />
<meta property="article:tag" content="griji de mama" />
<meta property="article:tag" content="mama" />
<meta property="article:tag" content="proaspata mamica" />
<meta property="article:tag" content="sarcina" />
<meta property="article:tag" content="te schimba un copil" />
<meta property="article:section" content="Mama si Copilul" />
<meta property="article:published_time" content="2017-02-07T14:03:23+02:00" />
<meta property="og:image" content="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2017/02/grijile-mamei-pentru-copilul-ei.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A avea un copil schimba in totalitate modul in care privesti viata.Cate griji are viitoarea mamica pentru copilul ei? Tu ce griji ai?" />
<meta name="twitter:title" content="Cate griji are viitoarea mamica pentru copilul ei? - senorita.ro" />
<meta name="twitter:site" content="@Senoritaro" />
<meta name="twitter:image" content="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2017/02/grijile-mamei-pentru-copilul-ei.jpg" />
<meta name="twitter:creator" content="@Senoritaro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Senorita.ro &raquo; Flux" href="http://www.senorita.ro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.senorita.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/siteorigin-panels/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u00cenchide","currentText":"Azi","monthNames":["ianuarie","februarie","martie","aprilie","mai","iunie","iulie","august","septembrie","octombrie","noiembrie","decembrie"],"monthNamesShort":["Ian","Feb","Mar","Apr","Mai","Iun","Iul","Aug","Sep","Oct","Noi","Dec"],"nextText":"Urm\u0103torul","prevText":"Precedent","dayNames":["duminic\u0103","luni","mar\u021bi","miercuri","joi","vineri","s\u00e2mb\u0103t\u0103"],"dayNamesShort":["Dum","lun","mar","mie","joi","vin","s\u00e2m"],"dayNamesMin":["D","L","Ma","Mi","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"http:\/\/www.senorita.ro\/wp-admin\/admin-ajax.php","required":"This field is required.","date_required":"Date is required.","hour_required":"Hour is required.","minute_required":"Minute is required.","am-pm_required":"AM\/PM is required.","match":"Emails do not match.","email":"This is not a valid email address.","recaptcha":"Your reCAPTCHA response was incorrect.","recaptcha_theme":"light","phone":"This is not a valid phone number.","digits":"This phone number is not 10 digits","hour":"This is not a valid hour.","date":"This date is not valid.","minute":"This is not a valid minute.","fileExtension":"This is not an allowed file extension","fileSize":"This file is bigger than","unknown":"An unknown error occured.","website":"This is not a valid URL. URL's must start with http(s):\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.senorita.ro\/wp-admin\/admin-ajax.php","post_id":"24316"};
/* ]]> */
</script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.senorita.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.senorita.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://senorita.claudiubulai.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://www.senorita.ro/?p=24316' />
<link rel="alternate" type="application/json+oembed" href="http://www.senorita.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.senorita.ro%2Fviitoarea-mamica-si-copilul-ei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.senorita.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.senorita.ro%2Fviitoarea-mamica-si-copilul-ei%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.senorita.ro/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vezi toate rezultatele<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.senorita.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.senorita.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-24316 single-format-standard et_bloom lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.senorita.ro/">
				<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.senorita.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/fashionsenorita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Senoritaro" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/wwwsenoritaro" target="_blank"><i class="fa fa-pinterest"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-sus-sus" class="menu"><li id="menu-item-14183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14183"><a href="http://www.senorita.ro/despre-noi/">Despre Noi</a></li>
<li id="menu-item-18551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18551"><a href="http://www.senorita.ro/publica-articol/">Publica Articol &#8211; guest post</a></li>
<li id="menu-item-14188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14188"><a href="http://www.senorita.ro/contact/">Contact</a></li>
<li id="menu-item-14185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14185"><a href="http://www.senorita.ro/cos/">Coș</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.senorita.ro/">
							<button class="search-button" type="submit" value="Cauta"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Cauta" onfocus="if (this.value == 'Cauta') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.senorita.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/fashionsenorita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Senoritaro" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/wwwsenoritaro" target="_blank"><i class="fa fa-pinterest"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Senorita.ro" href="http://www.senorita.ro/">
					<img src="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2016/03/logo-mic.jpg" alt="Senorita.ro"  /><strong>Senorita.ro Portal si Magazin Online pentru femei</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<a href="//event.2performant.com/events/click?ad_type=banner&unique=c38ccd921&aff_code=94f0f1bee&campaign_unique=5e008e4e0" target="_blank" rel="nofollow"><img src="https://img.2performant.com/system/paperclip/banner_pictures/pics/23231/original/23231.jpg" alt="Zoot.ro" title="Zoot.ro" border="0" height="90px" width="728px" /></a>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-meniu-2" class="menu"><li id="menu-item-3249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3249"><a href="http://www.senorita.ro/category/beauty/">Beauty</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3250"><a href="http://www.senorita.ro/category/beauty/body-skin/">Body &#038; Skin</a></li>
	<li id="menu-item-3252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3252"><a href="http://www.senorita.ro/category/beauty/chirurgie-estetica/">Chirurgie estetica</a></li>
	<li id="menu-item-3254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3254"><a href="http://www.senorita.ro/category/beauty/hairstyle/">Hairstyle</a></li>
</ul>
</li>
<li id="menu-item-3255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3255"><a href="http://www.senorita.ro/category/cariera-a-bani/">Cariera &#038; Bani</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3268"><a href="http://www.senorita.ro/category/cariera-a-bani/job-a-interviu/">Job &#038; Interviu</a></li>
	<li id="menu-item-3269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3269"><a href="http://www.senorita.ro/category/cariera-a-bani/joburi-online/">Joburi Online</a></li>
	<li id="menu-item-3270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3270"><a href="http://www.senorita.ro/category/cariera-a-bani/propria-afacere/">Propria afacere</a></li>
</ul>
</li>
<li id="menu-item-3256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3256"><a href="http://www.senorita.ro/category/casa-a-familie/">Casa &#038; Familie</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3258"><a href="http://www.senorita.ro/category/casa-a-familie/botez-a-nunta/">Botez &#038; Nunta</a></li>
	<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3260"><a href="http://www.senorita.ro/category/casa-a-familie/decor-plante-animale/">Decor &#8211; Plante &#8211; Animale</a></li>
	<li id="menu-item-20779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20779"><a href="http://www.senorita.ro/category/casa-a-familie/mama-si-copilul/">Mama si Copilul</a></li>
</ul>
</li>
<li id="menu-item-3267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3267"><a href="http://www.senorita.ro/category/fitness/">Fitness</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3263"><a href="http://www.senorita.ro/category/diete-a-health/">Diete &#038; Health</a></li>
	<li id="menu-item-3261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3261"><a href="http://www.senorita.ro/category/centre-infrumusetare/">Centre infrumusetare</a></li>
</ul>
</li>
<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3265"><a href="http://www.senorita.ro/category/fashion/">Fashion</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3273"><a href="http://www.senorita.ro/category/fashion/trenduri/">Trenduri</a></li>
	<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3274"><a href="http://www.senorita.ro/category/fashion/sfaturile-noastre/">Sfaturile noastre</a></li>
	<li id="menu-item-3272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3272"><a href="http://www.senorita.ro/category/fashion/prezentari-de-moda/">Prezentari de moda</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3266"><a href="http://www.senorita.ro/category/fashion/accesorii-glam/">Accesorii Glam</a></li>
</ul>
</li>
<li id="menu-item-3276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3276"><a href="http://www.senorita.ro/category/lifestyle/">LifeStyle</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3271"><a href="http://www.senorita.ro/category/monden/">Monden</a></li>
	<li id="menu-item-3275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3275"><a href="http://www.senorita.ro/category/lifestyle/vacante-calatorii/">Vacante &#038; Calatorii</a></li>
	<li id="menu-item-3278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3278"><a href="http://www.senorita.ro/category/lifestyle/masini-gadget/">Masini &#038; Gadget</a></li>
	<li id="menu-item-3277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3277"><a href="http://www.senorita.ro/category/lifestyle/interpretarea-viselor/">Interpretarea viselor</a></li>
	<li id="menu-item-3279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3279"><a href="http://www.senorita.ro/category/lifestyle/c29-teste-online/">Teste Online</a></li>
	<li id="menu-item-3282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3282"><a href="http://www.senorita.ro/category/lista-cu-sali-de-fitness-pentru-toata-romania/">Sali de fitness</a></li>
</ul>
</li>
<li id="menu-item-3281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3281"><a href="http://www.senorita.ro/category/love-sex/">Love &#038; Sex</a></li>
<li id="menu-item-4596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4596 mega-menu mega-links mega-links-5col "><a href="http://www.senorita.ro/magazin/">Magazin</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-4601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4601 mega-link-column "><a class="mega-links-head"  href="http://www.senorita.ro/mama-si-copil/">Mama si Copil</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-5322" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5322"><a href="http://www.senorita.ro/categorie-produs/scutece/">Scutece</a></li>
		<li id="menu-item-5323" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5323"><a href="http://www.senorita.ro/categorie-produs/pentru-bebe/">Pentru bebe</a></li>
		<li id="menu-item-5324" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5324"><a href="http://www.senorita.ro/categorie-produs/pentru-mamici/">Pentru mamici</a></li>
		<li id="menu-item-5325" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5325"><a href="http://www.senorita.ro/categorie-produs/pentru-bebelusi-copii/">Pentru bebelusi&#038; copii</a></li>
		<li id="menu-item-5326" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5326"><a href="http://www.senorita.ro/categorie-produs/suzete/">Suzete</a></li>
		<li id="menu-item-5327" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5327"><a href="http://www.senorita.ro/categorie-produs/biberoane-si-tetine/">Biberoane si tetine</a></li>
		<li id="menu-item-5328" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5328"><a href="http://www.senorita.ro/categorie-produs/servetele/">Servetele</a></li>
		<li id="menu-item-5329" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5329"><a href="http://www.senorita.ro/categorie-produs/termometre/">Termometre</a></li>
		<li id="menu-item-5330" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5330"><a href="http://www.senorita.ro/categorie-produs/mama-si-copil/accesorii-alimentatie/">Accesorii alimentatie</a></li>
		<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-5331"><a href="http://www.senorita.ro/categorie-produs/mama-si-copil/alaptare/">Alaptare</a></li>
	</ul>
</li>
	<li id="menu-item-16579" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-16579 mega-link-column "><a class="mega-links-head"  href="http://www.senorita.ro/categorie-produs/imbracaminte-femei/">Imbracaminte Femei</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-15599" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-15599"><a href="http://www.senorita.ro/categorie-produs/rochii/">Rochii</a></li>
		<li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16581"><a href="http://www.senorita.ro/categorie-produs/rochii-casual/">Rochii casual</a></li>
		<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16582"><a href="http://www.senorita.ro/categorie-produs/rochii-de-seara/">Rochii de seara</a></li>
		<li id="menu-item-16583" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16583"><a href="http://www.senorita.ro/categorie-produs/rochii-office/">Rochii office</a></li>
		<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16584"><a href="http://www.senorita.ro/categorie-produs/rochii-de-club/">Rochii de club</a></li>
		<li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16585"><a href="http://www.senorita.ro/categorie-produs/rochii-de-ocazie/">Rochii de ocazie</a></li>
		<li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16587"><a href="http://www.senorita.ro/categorie-produs/rochii-de-zi/">Rochii de zi</a></li>
		<li id="menu-item-16596" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16596"><a href="http://www.senorita.ro/categorie-produs/blugi/">Blugi</a></li>
		<li id="menu-item-16597" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16597"><a href="http://www.senorita.ro/categorie-produs/bluze/">Bluze</a></li>
		<li id="menu-item-16598" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16598"><a href="http://www.senorita.ro/categorie-produs/camasi-dama/">camasi dama</a></li>
	</ul>
</li>
	<li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-16588 mega-link-column "><a class="mega-links-head"  href="http://www.senorita.ro/categorie-produs/accesorii-imbracaminte-femei/">Accesorii Femei</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-16589" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16589"><a href="http://www.senorita.ro/categorie-produs/accesorii-imbracaminte-femei/accesorii-de-par-accesorii-imbracaminte-femei/">Accesorii de par</a></li>
		<li id="menu-item-16590" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16590"><a href="http://www.senorita.ro/categorie-produs/accesorii-imbracaminte-femei/anticearcan-accesorii-imbracaminte-femei/">Anticearcan</a></li>
		<li id="menu-item-16592" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16592"><a href="http://www.senorita.ro/categorie-produs/accesorii-imbracaminte-femei/bentite-accesorii-imbracaminte-femei/">Bentite</a></li>
		<li id="menu-item-16593" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16593"><a href="http://www.senorita.ro/categorie-produs/accesorii-imbracaminte-femei/bijuterii-accesorii-imbracaminte-femei/">Bijuterii</a></li>
		<li id="menu-item-16594" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16594"><a href="http://www.senorita.ro/categorie-produs/accesorii-imbracaminte-femei/body-accesorii-imbracaminte-femei/">Body</a></li>
		<li id="menu-item-16595" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16595"><a href="http://www.senorita.ro/categorie-produs/accesorii-imbracaminte-femei/brose-accesorii-imbracaminte-femei/">Brose si Cercei</a></li>
		<li id="menu-item-16599" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16599"><a href="http://www.senorita.ro/categorie-produs/cercei/">cercei</a></li>
		<li id="menu-item-16600" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16600"><a href="http://www.senorita.ro/categorie-produs/ciorapi-si-sosete/">ciorapi si sosete</a></li>
		<li id="menu-item-16601" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16601"><a href="http://www.senorita.ro/categorie-produs/cosmetice/">Cosmetice</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>										<a href="http://www.senorita.ro/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
											<a class="tie-cart ttip" href="http://www.senorita.ro/cos/" title="View your shopping cart"><span class="shooping-count-outer"><i class="fa fa-shopping-cart"></i></span></a>
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.senorita.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.senorita.ro/category/casa-a-familie/">Casa &amp; Familie</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.senorita.ro/category/casa-a-familie/mama-si-copilul/">Mama si Copilul</a></span> <span class="delimiter">/</span> <span class="current">Cate griji are viitoarea mamica pentru copilul ei?</span></div>
					
				
		<div class="e3lan e3lan-post">			<a href="//event.2performant.com/events/click?ad_type=banner&unique=da1e5256a&aff_code=94f0f1bee&campaign_unique=a5e9e1225" target="_blank" rel="nofollow"><img src="https://img.2performant.com/system/paperclip/banner_pictures/pics/31986/original/31986.gif" alt="answear.ro%20" title="answear.ro%20" border="0" height="60px" width="468px"/></a>				</div>				
		<article class="post-listing post-24316 post type-post status-publish format-standard has-post-thumbnail hentry category-mama-si-copilul tag-copil tag-griji-de-mama tag-mama tag-proaspata-mamica tag-sarcina tag-te-schimba-un-copil" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2017/02/grijile-mamei-pentru-copilul-ei.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2017/02/grijile-mamei-pentru-copilul-ei.jpg 660w, http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2017/02/grijile-mamei-pentru-copilul-ei-300x150.jpg 300w, http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2017/02/grijile-mamei-pentru-copilul-ei-610x305.jpg 610w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Cate griji are viitoarea mamica pentru copilul ei?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.senorita.ro/author/stefania/" title="">Lidia Stefania </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>10 ore ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.senorita.ro/category/casa-a-familie/mama-si-copilul/" rel="category tag">Mama si Copilul</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comentariile sunt închise<span class="screen-reader-text"> pentru Cate griji are viitoarea mamica pentru copilul ei?</span></span></span>
<span class="post-views"><i class="fa fa-eye"></i>7 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.senorita.ro/ce-trebuie-sa-stim-despre-luna-de-miere-in-doi-plus-unu/">
						<img width="310" height="165" src="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2017/02/luna-de-miere-in-doi-plus-unu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.senorita.ro/ce-trebuie-sa-stim-despre-luna-de-miere-in-doi-plus-unu/" rel="bookmark">Ce trebuie sa stim despre luna de miere in doi plus unu?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 zile ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.senorita.ro/doua-fete-gemene-se-tineau-de-mana-cand-s-au-nascut/">
						<img width="251" height="165" src="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2014/05/images_2013_altele_gemene-nascute-tinandu-se-de-mana.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="gemene ce se tineau de mana la nastere" srcset="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2014/05/images_2013_altele_gemene-nascute-tinandu-se-de-mana.jpg 500w, http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2014/05/images_2013_altele_gemene-nascute-tinandu-se-de-mana-300x197.jpg 300w" sizes="(max-width: 251px) 100vw, 251px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.senorita.ro/doua-fete-gemene-se-tineau-de-mana-cand-s-au-nascut/" rel="bookmark">Doua fete gemene se tineau de mana cand s-au nascut</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2014</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.senorita.ro/prima-consultatie-in-sarcina/">
						<img width="128" height="165" src="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2011/12/sarcina_inceput.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="sarcina pe saptamani" srcset="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2011/12/sarcina_inceput.jpg 305w, http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2011/12/sarcina_inceput-232x300.jpg 232w" sizes="(max-width: 128px) 100vw, 128px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.senorita.ro/prima-consultatie-in-sarcina/" rel="bookmark">Prima consultatie in sarcina</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 decembrie 2011</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>A avea un copil schimba in totalitate modul in care privesti viata. Desigur ca esti tot aceeasi Elena sau Carmen ca inainte sa dai nastere acestui ghemotoc de doua kilograme, insa asa cum ai remarcat inca din perioada graviditatii si pana la nastere, viata ta s-a schimbat foarte mult.</p>
<p class="western">         Vei auzi multe opinii in jurul tau cum ca un copil nu te va schimba deloc si ca poti sa-ti reiei viata de dinainte la fel de usor cum poti sa imbraci blugii skinny in prima saptamana de lehuzie; ei bine, astea sunt doar vise, caci adevarul este ca nu ai sa poti face nimic din toate astea, dar vei avea parte de schimbari minunate in relatia cu copilul tau la care nu te-ai fi gandit pana acum: primul zambet, hranitul la san, primii dintisori, reactiile la mancarea solida, ascultatul ganguritului, primele cuvinte, primii pasi etc.</p>
<h4 class="western">         Rolul de proaspata mamica nu e usor, ba chiar iti inspira incertitudine, multe nopti nedormite si o lista de cumparaturi infinita la magazinul <strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://pebebe.ro"><i>PeBebe.ro</i></a></span></strong> pentru tine si copilul tau.</h4>
<p class="western">        Semnele ca vei deveni un parinte responsabil sunt evidente inca din timpul sarcinii, burtica ta se extinde zilnic, dar tu tot frumoasa te consideri, rezisti eroic greturilor matinale si loviturilor in burtica, ai somn agitat noaptea chiar daca te ajuti de perna pentru gravide si te pregatesti sa renunti la jobul tau pentru o buna perioada de timp in favoarea cresterii copilului.</p>
<p class="western">        Mai mult, incepi sa-ti gestionezi atent bugetul familiei inca din perioada de graviditate si incet-incet pui bazele viitoarei camere a copilului, dupa ce bineinteles vei afla sexul bebelusului.</p>
<p class="western">         Incepi a intreba si a nota in agenda sfaturile prietenelor cu privire la tipul de decoratiuni aflate in trend, culorile din camera, <em><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://pebebe.ro/camera-bebelusului/patuturi.html">ce patuturi pentru bebelusi </a></span></strong></em>sunt calitative si unde le gasesti, aparatura de monitorizare si daca e in regula sa agati pe perete prima imagine inramata cu cel mic in burtica mamei.</p>
<p class="western">        Si in cazul, in care ai avut momente in trecut in care nu ti-ai inteles uneori parintii exigenti, ci mai mult i-ai judecat pentru faptele lor, afla ca odata ce-ti vei tine copilul in brate, vei simti cum te napadesc o sumedenie de sentimente amestecate de iubire, neliniste si epuizare si abia atunci vei ajunge sa intelegi cu adevarat cat de dificila e meseria de parinte.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.senorita.ro/tag/copil/" rel="tag">copil</a> <a href="http://www.senorita.ro/tag/griji-de-mama/" rel="tag">griji de mama</a> <a href="http://www.senorita.ro/tag/mama/" rel="tag">mama</a> <a href="http://www.senorita.ro/tag/proaspata-mamica/" rel="tag">proaspata mamica</a> <a href="http://www.senorita.ro/tag/sarcina/" rel="tag">sarcina</a> <a href="http://www.senorita.ro/tag/te-schimba-un-copil/" rel="tag">te schimba un copil</a></span>				<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.senorita.ro/author/stefania/" title="Articole de Lidia Stefania" rel="author">Lidia Stefania</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.senorita.ro/?p=24316" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=Cate griji are viitoarea mamica pentru copilul ei? http://www.senorita.ro/?p=24316 " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.senorita.ro/?p=24316&amp;name=Cate griji are viitoarea mamica pentru copilul ei?" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.senorita.ro/?p=24316&title=Cate griji are viitoarea mamica pentru copilul ei?" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</a></span></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.senorita.ro/?p=24316&title=Cate griji are viitoarea mamica pentru copilul ei?" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.senorita.ro/?p=24316&amp;description=Cate griji are viitoarea mamica pentru copilul ei?&amp;media=http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2017/02/grijile-mamei-pentru-copilul-ei.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.senorita.ro/tag/copil/" rel="tag">copil</a> <a href="http://www.senorita.ro/tag/griji-de-mama/" rel="tag">griji de mama</a> <a href="http://www.senorita.ro/tag/mama/" rel="tag">mama</a> <a href="http://www.senorita.ro/tag/proaspata-mamica/" rel="tag">proaspata mamica</a> <a href="http://www.senorita.ro/tag/sarcina/" rel="tag">sarcina</a> <a href="http://www.senorita.ro/tag/te-schimba-un-copil/" rel="tag">te schimba un copil</a></p>
		
		<div class="e3lan e3lan-post">			<a href="//event.2performant.com/events/click?ad_type=banner&unique=55e637f28&aff_code=94f0f1bee&campaign_unique=a5e9e1225" target="_blank" rel="nofollow"><img src="https://img.2performant.com/system/paperclip/banner_pictures/pics/31568/original/31568.gif" alt="answear.ro%20" title="answear.ro%20" border="0" height="60px" width="468px"/></a>				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Lidia Stefania </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/49e45b89a390694ade16751b67bc731d?s=90&#038;d=mm&#038;r=g' srcset="http://1.gravatar.com/avatar/49e45b89a390694ade16751b67bc731d?s=180&amp;d=mm&amp;r=g 2x" class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Nascuta pe tinuturile mioritice, dar de cativa ani in minunata 'countryside' a Angliei, imi impart minutios timpul intre joburi, blogul personal si hobbyul preferat-fotografia.  De asemenea, imi place mult sa citesc, sa ma plimb, sa-mi decorez casa si sa mananc multe eclere. Senorita.ro este blogul personal unde incerc sa postez regulat un continut de calitate pentru toti cititorii nostri.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
						<a class="social-site" href="http://www.glamourshop.ro"><i class="fa fa-home"></i></a>
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.senorita.ro/5-greseli-pe-care-trebuie-sa-le-eviti-in-dragoste/" rel="prev"><span>Previous</span> 5 greșeli pe care trebuie să le eviți în dragoste</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vezi si : </h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.senorita.ro/ce-l-face-pe-copilul-meu-fericit-majoritatea-raspund-jucariile/">
					<img width="310" height="165" src="http://senorita.claudiubulai.netdna-cdn.com/wp-content/uploads/2016/04/hello-kitty-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.senorita.ro/ce-l-face-pe-copilul-meu-fericit-majoritatea-raspund-jucariile/" rel="bookmark">Ce-l face pe copilul meu fericit?</a></h2>
			<p>In cazul in care esti deja parinte sau te pregatesti sa devii parinte in viitorul ...</p>
		</div>
			</section>
			
			
				
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.senorita.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Articole recente</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://www.senorita.ro/viitoarea-mamica-si-copilul-ei/">Cate griji are viitoarea mamica pentru copilul ei?</a>
						</li>
					<li>
				<a href="http://www.senorita.ro/5-greseli-pe-care-trebuie-sa-le-eviti-in-dragoste/">5 greșeli pe care trebuie să le eviți în dragoste</a>
						</li>
					<li>
				<a href="http://www.senorita.ro/ce-trebuie-sa-stim-despre-luna-de-miere-in-doi-plus-unu/">Ce trebuie sa stim despre luna de miere in doi plus unu?</a>
						</li>
					<li>
				<a href="http://www.senorita.ro/6-idei-de-cadou-de-ziua-indragostitilor/">6 idei de cadouri pentru Ziua Indragostitilor</a>
						</li>
					<li>
				<a href="http://www.senorita.ro/poarta-cineva-ciorapi-cu-degete/">Poarta cineva ciorapi cu degete?</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="ads250_250-widget-3" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>Publicitate</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="//event.2performant.com/events/click?ad_type=banner&unique=5fd269aee&aff_code=94f0f1bee&campaign_unique=103346d28" target="_blank" rel="nofollow"><img src="https://img.2performant.com/system/paperclip/banner_pictures/pics/31756/original/31756.jpg" alt="StarShinerS" title="StarShinerS" border="0" height="250px" width="250px"/></a>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="//event.2performant.com/events/click?ad_type=banner&unique=9b80c41dc&aff_code=94f0f1bee&campaign_unique=8227880d5" target="_blank" rel="nofollow"><img src="https://img.2performant.com/system/paperclip/banner_pictures/pics/26328/original/26328.jpg" alt="missgrey.ro" title="missgrey.ro" border="0" height="250px" width="250px"/></a>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Informatii Utile</h4></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-14186"><a href="http://www.senorita.ro/contact/">Contact</a></li>
<li class="page_item page-item-24008"><a href="http://www.senorita.ro/cookies/">Cookies</a></li>
<li class="page_item page-item-3245"><a href="http://www.senorita.ro/cos/">Coș</a></li>
<li class="page_item page-item-14180"><a href="http://www.senorita.ro/despre-noi/">Despre Noi</a></li>
<li class="page_item page-item-16559"><a href="http://www.senorita.ro/">Portal si Magazin online pentru femei</a></li>
<li class="page_item page-item-24006"><a href="http://www.senorita.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Urmareste-ne pe retelele de socializare!</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.senorita.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/fashionsenorita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Senoritaro" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/wwwsenoritaro" target="_blank"><i class="fa fa-pinterest"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-3" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Articole recente</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://www.senorita.ro/viitoarea-mamica-si-copilul-ei/">Cate griji are viitoarea mamica pentru copilul ei?</a>
						</li>
					<li>
				<a href="http://www.senorita.ro/5-greseli-pe-care-trebuie-sa-le-eviti-in-dragoste/">5 greșeli pe care trebuie să le eviți în dragoste</a>
						</li>
					<li>
				<a href="http://www.senorita.ro/ce-trebuie-sa-stim-despre-luna-de-miere-in-doi-plus-unu/">Ce trebuie sa stim despre luna de miere in doi plus unu?</a>
						</li>
					<li>
				<a href="http://www.senorita.ro/6-idei-de-cadou-de-ziua-indragostitilor/">6 idei de cadouri pentru Ziua Indragostitilor</a>
						</li>
					<li>
				<a href="http://www.senorita.ro/poarta-cineva-ciorapi-cu-degete/">Poarta cineva ciorapi cu degete?</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom-contact-forms-3" class="footer-widget widget_custom-contact-forms"><div class="footer-widget-top"><h4>Aboneaza-te la Newsletter</h4></div>
						<div class="footer-widget-container">
			<div class="ccf-form-wrapper form-id-24300" data-form-id="24300">
				<form  class="ccf-form ccf-theme-light" method="post" action="?v=1486503742" data-form-id="24300">

					
					
					
		<div data-field-type="name" data-field-slug="name-1" class="form-group  field name-1 field-type-name field-24307  field-required">
			<label class="main-label">
				<span class="required">*</span>				Nume si Prenume			</label>
			<div class="left">
				<input value="" class="form-control  field-input" required aria-required="true" type="text" name="ccf_field_name-1[first]" id="ccf_field_name-1-first">
								<label for="ccf_field_name-1-first" class="sub-label help-block text-muted">First</label>
			</div>
			<div class="right">
				<input value="" class="form-control  field-input" required aria-required="true" type="text" name="ccf_field_name-1[last]" id="ccf_field_name-1-last">
								<label for="ccf_field_name-1-last" class="sub-label help-block text-muted">Last</label>
			</div>

			<div class="ccf-clear"></div>

					</div>

		
		<div data-field-type="email" data-field-slug="email-2" class="form-group  field email-2 field-type-email field-24308  field-required">
			<label class="main-label" for="ccf_field_email-2">
				<span class="required">*</span>				Adresa de E-mail			</label>
							<input class="form-control  field-input" required aria-required="true" name="ccf_field_email-2" id="ccf_field_email-2"  placeholder="email@example.com" type="text" value="">
							
					</div>

		
					<div class="form-submit ">
						<input type="submit" class="btn btn-primary ccf-submit-button" value="Submit Form">
						<img class="loading-img" src="http://www.senorita.ro/wp-admin/images/wpspin_light.gif">
					</div>

					<script type="text/javascript">
					window.wp = window.wp || {};
					wp.ccf = wp.ccf || {};
					wp.ccf.conditionals = wp.ccf.conditionals || [];
					wp.ccf.conditionals[24300] = [];
					</script>

					<input type="hidden" name="form_id" value="24300">
					<input type="hidden" name="form_page" value="http://www.senorita.ro/viitoarea-mamica-si-copilul-ei/">
					<input type="text" name="my_information" style="display: none;">
					<input type="hidden"  name="ccf_form" value="1">
					<input type="hidden" name="form_nonce" value="9e7a6bea18">
				</form>

				<iframe class="ccf-form-frame" id="ccf_form_frame_24300" name="ccf_form_frame_24300"></iframe>
			</div>

			</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.senorita.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/fashionsenorita" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Senoritaro" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/wwwsenoritaro" target="_blank"><i class="fa fa-pinterest"></i></a>		
			</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59690201-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="reading-position-indicator"></div><script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/bloom/js/jquery.uniform.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.senorita.ro\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.senorita.ro\/viitoarea-mamica-si-copilul-ei\/","stats_nonce":"e3aad4172c","subscribe_nonce":"1a1208e056"};
/* ]]> */
</script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/bloom/js/idle-timer.min.js'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/viitoarea-mamica-si-copilul-ei\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vezi co\u0219","cart_url":"http:\/\/www.senorita.ro\/cos\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/viitoarea-mamica-si-copilul-ei\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/viitoarea-mamica-si-copilul-ei\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"http:\/\/www.senorita.ro\/wp-json\/","nonce":"fe8ab90121"};
/* ]]> */
</script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nu a fost gasit nimic","lang_results_found":"Rezultate"};
/* ]]> */
</script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://senorita.claudiubulai.netdna-cdn.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5355/5447 objects using disk
Page Caching using disk: enhanced
Page cache debug info:
Engine:             disk: enhanced
Cache key:          www.senorita.ro/viitoarea-mamica-si-copilul-ei/_index.html
Creation Time:      1486503742.000s
Header info:
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <http://www.senorita.ro/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.senorita.ro/?p=24316>; rel=shortlink
Minified using disk

 Served from: www.senorita.ro @ 2017-02-07 23:42:22 by W3 Total Cache -->